laravel-trend

Requirements

This package requires:

  • PHP 8 or higher